今天在新开一个android工程的时候,出现如下错误:ERROR: Android Gradle plugin 3.4.2 must not be applied to project '/Users/xxx/Documents/code/sync_helper/android/sync_helper/app' since version 3.4.2 was already applied to

- 阅读全文 -